User Tools

Site Tools


hu:sparky_web

Sparky Webböngésző Telepítő

A Sparky Webböngésző Telepítő jelenleg az Sparky APTus modulja.

A Webböngésző egy kicsi, Yad bázisú eszköz amelyik lehetővé teszi Önnek egyetlen kattintással történő telepítését egynek 20+ webböngészőből.

A támogatott böngészők a következők: Brave, Chromium, Conkeror, Cyberfox, Dillo, Dooble, Epiphany, ELinks, Falkon, Firefox ESR, legújabb Firefox, Google Chrome, IceCat, Iridium, Iron, Konqueror, Links2, Lynx, Midori, Min, NetSurf, Opera, Otter, Palemoon, SeaMonkey, TOR Browser, Vivaldi, W3M, Waterfox.

Fontos!

1. A Brave, Cyberfox, Google Chrome, Opera csak 64 bites operációs rendszerekre telepíthető.

2. A Firefox legutolsó verziója Sparky bázisú Debian tesztelőként telepíthető, nem stabil.

Telepítés:

 sudo apt install sparky-webbrowser-installer

Telepítést követően az alkalmazás elérhető az APTus → Network fülön

Web Böngésző Telepítő

This website uses cookies to improve your experience. We will assume you are ok with this, but you can opt-out if you wish. Read More
hu/sparky_web.txt · Last modified: 2020/03/16 22:32 by pavroo