User Tools

Site Tools


sparky_arm

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
sparky_arm [2020/01/11 18:19]
lami07
sparky_arm [2020/01/12 14:50] (current)
pavroo
Line 11: Line 11:
 Both have pre-configured Sparky'​s repositories,​ so you can install some of Sparky'​s tools. Both have pre-configured Sparky'​s repositories,​ so you can install some of Sparky'​s tools.
  
-Sparky ARMHF 4.11 (old stable) is available [[https://​sparkylinux.org/​download/​oldstable/​|here.]]\\ +Sparky ARMHF 4.(old stable) is available [[https://​sparkylinux.org/​download/​oldstable/​|here.]]\\ 
-Sparky ARMHF 5.(stable) is available [[https://​sparkylinux.org/​download/​stable/​|here.]]+Sparky ARMHF 5.(stable) is available [[https://​sparkylinux.org/​download/​stable/​|here.]]
  
 NOTE: some packages which are available via Sparky tools can not be installed on ARM system, such as a few window managers, a few web browsers, etc. NOTE: some packages which are available via Sparky tools can not be installed on ARM system, such as a few window managers, a few web browsers, etc.
sparky_arm.txt · Last modified: 2020/01/12 14:50 by pavroo